Vulnerabilidad 0day en WordPress

Fecha de publicación:  05/05/2017 Importancia: 5 – Crítica Recursos afectados: Todas las versiones del gestor de contenidos WordPress, incluida la 4.7.4 Descripción:  Se ha identificado vulnerabilidad 0day que afecta a todas las versiones de este gestor de contenidos, y para la que no hay todavía solución. Esta vulnerabilidad hace que un atacante remoto pueda resetear…