Actualización de WordPress que corrige varias vulnerabilidades

Fecha de publicación: 17/05/2017 Importancia: 4 – Alta Recursos afectados: WordPress 4.7.4 y todas las versiones anteriores. Descripción: WordPress ha publicado una actualización de seguridad que soluciona seis vulnerabilidades de seguridad. Solución: Se recomienda que actualice su WordPress a la versión 4.7.5. Para ello descargue la última versión o dentro del propio gestor de cotenidos…