Actualiza Joomla a la v3.7.1 para corregir una importante vulnerabilidad

Fecha de publicación:  18/05/2017 Importancia: 4 – Alta Recursos afectados: Versión de Joomla! 3.7.0 Descripción: Se ha publicado una actualización de seguridad para el gestor de contenidos web: Joomla! que soluciona una importante vulnerabilidad. Solución: Si en tu servidor tienes instalada una versión 3.7.0 de te recomendamos actualizar urgentemente a la versión de Joomla! 3.7.1,disponible…